Pagina 2 di 2 PrimaPrima 12
Risultati da 11 a 12 di 12

Discussione: fatto un disastro..

  1. #11
    Data Registrazione
    11 2005
    Messaggi
    557

    Predefinito

    infatti imputavo firefox per i problemi di ritardo di apertura e invece era ZA a impantanarlo. adesso i ritardi non avvengono piu. la cosa curiosa è che se io su msconfig tolgo la spunta da ctfmon e nvcpl al ravvio il ,sistema me li carica di nuovo . comunque non è un problema, senza ZA anche l'avvio è rientrato nei termini accettabili di tempo
    ciao sono adriano.. e sono il master del primo forum-community dedicato a the dukes of hazzard http://hazzardcountyline.forumfree.it
    SITO UFFICIALE: http://hazzardcountyline.net78.net

  2. #12
    Data Registrazione
    05 2006
    Località
    Cordenons, Lat. 45,9727 Long. 12,6828
    Messaggi
    11,850

    Predefinito

    Infatti, per quanto riguarda ctfmon ti ho suggerito di passare per il Pannello di Controllo.
    - "Se tu hai una mela, ed io ho una mela, e ce le scambiamo, entrambi abbiamo una mela. Ma se tu hai un'idea, ed io ho un'idea, e ce le scambiamo, allora entrambi abbiamo due idee." [G.B. Shaw]
    - “Il computer non è una macchina intelligente che aiuta le persone stupide; al contrario, è una macchina stupida che funziona solo nelle mani delle persone intelligenti.” [Umberto Eco]

    Regolamento Forum: http://www.amicopc.it/forum/showthre...ento-del-forum

Permessi di Scrittura

  • Tu non puoi inviare nuove discussioni
  • Tu non puoi inviare risposte
  • Tu non puoi inviare allegati
  • Tu non puoi modificare i tuoi messaggi
  •